summaryrefslogtreecommitdiff
path: root/lang/open-cobol/Makefile
diff options
context:
space:
mode:
authorThomas Abthorpe <tabthorpe@FreeBSD.org>2009-02-13 01:49:12 +0000
committerThomas Abthorpe <tabthorpe@FreeBSD.org>2009-02-13 01:49:12 +0000
commit3db54de6b1cdd91a7610857a7dda9edbcef0a559 (patch)
tree261d2a82bfd97f6915f2108bf8645ce04df6d298 /lang/open-cobol/Makefile
parent- Update to 0.99.1 (diff)
- Pass maintainership to submitter
Submitted by: Glen Barber via freebsd-ports@
Diffstat (limited to 'lang/open-cobol/Makefile')
-rw-r--r--lang/open-cobol/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/lang/open-cobol/Makefile b/lang/open-cobol/Makefile
index 1a2889b01ddc..8e5c2c930e4a 100644
--- a/lang/open-cobol/Makefile
+++ b/lang/open-cobol/Makefile
@@ -12,7 +12,7 @@ PORTREVISION= 1
CATEGORIES= lang
MASTER_SITES= SF
-MAINTAINER= ports@FreeBSD.org
+MAINTAINER= glen.j.barber@gmail.com
COMMENT= An open-source COBOL compiler
LIB_DEPENDS= gmp.7:${PORTSDIR}/math/libgmp4