summaryrefslogtreecommitdiff
path: root/cad/geda/Makefile
diff options
context:
space:
mode:
authorFlorent Thoumie <flz@FreeBSD.org>2007-05-19 20:36:56 +0000
committerFlorent Thoumie <flz@FreeBSD.org>2007-05-19 20:36:56 +0000
commitd4f0d0048a8755106a4b0445221a19761e746984 (patch)
treec87184c5bfeaf942c827c5f706186ce9786a2588 /cad/geda/Makefile
parentDocument png -- DoS crash vulnerability. (diff)
- Welcome X.org 7.2 \o/.
- Set X11BASE to ${LOCALBASE} for recent ${OSVERSION}. - Bump PORTREVISION for ports intalling files in ${X11BASE}.
Diffstat (limited to '')
-rw-r--r--cad/geda/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/cad/geda/Makefile b/cad/geda/Makefile
index 52326a0cf25c..5fbc62080704 100644
--- a/cad/geda/Makefile
+++ b/cad/geda/Makefile
@@ -7,7 +7,7 @@
PORTNAME= geda
PORTVERSION= 20070216
-PORTREVISION= 0
+PORTREVISION= 1
CATEGORIES= cad
MASTER_SITES= # empty
DISTFILES= # none